Feature #27714

Update to Ext JS 4

Added by Pascal Jungblut about 11 years ago. Updated about 11 years ago.

Status:
Accepted
Priority:
Must have
Start date:
2011-06-27
Due date:
% Done:

0%

Estimated time:
Has patch:
No

Description

Browser should use Ext JS 4 and so the new Extjs FLOW3 package.

Also available in: Atom PDF