Bug #32291

Current package version missmatch

Added by Bernhard Fischer about 10 years ago. Updated almost 10 years ago.

Status:
Closed
Priority:
Should have
Category:
Package
Start date:
2011-12-05
Due date:
% Done:

0%

Estimated time:
PHP Version:
Has patch:
No
Complexity:
no-brainer

Description

package:list shows the wrong version for the TYPO3.FLOW3 package
it is still 1.0.0 and should be 1.0.1

#1

Updated by Karsten Dambekalns almost 10 years ago

  • Status changed from New to Closed
  • Assignee set to Karsten Dambekalns
  • Target version set to 1.0.2

Yes, we know. Aside from a new release this cannot be fixed, so expect it to be correct with 1.1 and/or 1.0.2.

Also available in: Atom PDF