Bug #32599

Essential packages are not protected

Added by Karsten Dambekalns almost 10 years ago. Updated almost 10 years ago.

Status:
Resolved
Priority:
Should have
Category:
-
Target version:
Start date:
2011-12-15
Due date:
% Done:

100%

Estimated time:

Description

Some of the packages in the base distribution should be protected (again):

  • FLOW3
  • Yaml
  • Doctrine (all three in master)
  • Party
  • Fluid
#1

Updated by Karsten Dambekalns almost 10 years ago

  • Status changed from Accepted to Under Review
#2

Updated by Karsten Dambekalns almost 10 years ago

  • Status changed from Under Review to Resolved
  • % Done changed from 0 to 100

Also available in: Atom PDF