Task #40723

Story #40469: (low prio) As a user I want to get redirected to setup tool if install is incomplete

Implement configurable exception workflows

Added by Sebastian Kurfuerst about 9 years ago. Updated about 9 years ago.

Status:
Resolved
Priority:
Should have
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:

Related issues

Is duplicate of TYPO3.Flow - Feature #39423: Custom Error RenderersResolvedBastian Waidelich2012-12-25

Actions
#1

Updated by Sebastian Kurfuerst about 9 years ago

  • Status changed from New to Accepted
#2

Updated by Bastian Waidelich about 9 years ago

  • Status changed from Accepted to Resolved

Applied in changeset commit:20e41f38b36482eb3cd861463885e1a032111be4.

Also available in: Atom PDF