Bug #48790

Cannot update quicklinks of "contexts" extension

Added by Christian Weiske over 8 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
-
Target version:
-
Start date:
2013-06-03
Due date:
% Done:

0%

Estimated time:

Description

Redmine does not save the "quicklinks" field value. It says that it saved successfully, but the value is empty.


Related issues

Related to forge.typo3.org - Bug #41642: Can't update quicklinks and logo of projectsClosedSteffen Gebert2012-10-06

Actions
Is duplicate of forge.typo3.org - Bug #27781: Cannot change background color or image of a projectClosedMichael Stucki2011-06-30

Actions
#1

Updated by Steffen Gebert about 8 years ago

  • Status changed from New to Accepted

As pointed out in #27781, this will be fixed with the upgrade

#2

Updated by Michael Stucki about 6 years ago

  • Status changed from Accepted to Resolved

Great, many thanks!

#3

Updated by Steffen Gebert over 4 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF