Bug #48951

Document all needed AllowOverride settings for Apache

Added by Christian Müller over 8 years ago. Updated over 8 years ago.

Status:
Resolved
Priority:
Should have
Category:
- Documentation -
Start date:
2013-06-07
Due date:
% Done:

100%

Estimated time:
PHP Version:
Has patch:
No
Complexity:

Description

Misses Options=MultiViews

Also available in: Atom PDF