Feature #49344

Allow template paths to use overlays

Added by Anja Leichsenring over 8 years ago. Updated about 8 years ago.

Status:
Closed
Priority:
Should have
Category:
View
Target version:
-
Start date:
2013-06-22
Due date:
% Done:

0%

Estimated time:
Has patch:
No

Description

CMS Fluid is about to merge this feature from ext:view, could come in handy for Flow Fluid as well?

Find the patch at https://review.typo3.org/#/c/21580

#1

Updated by Anja Leichsenring about 8 years ago

this ticket can be closed, the template path fallback solves the issue.

#2

Updated by Bastian Waidelich about 8 years ago

  • Status changed from New to Closed
  • Assignee set to Bastian Waidelich

Closing as duplicate of #39868

Also available in: Atom PDF