Bug #49657

FirePHP Writer

Added by Tim Lochmüller over 8 years ago. Updated over 7 years ago.

Status:
Rejected
Priority:
Should have
Assignee:
-
Category:
LogWriter
Start date:
2013-07-04
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
6.2

Description

A Writer for FirePhp to log into http resonse headers:
http://www.firephp.org/

Or it is not state of the art (I am no frontend developer)?!

Regards,
Tim


Related issues

Is duplicate of Logging Project - Task #38923: Add FirePHP LogWriterRejected2012-07-13

Actions
#1

Updated by Sander Leeuwesteijn about 8 years ago

This also exists for Chrome:

http://craig.is/writing/chrome-logger

Very nice and simple to use!

#2

Updated by Steffen Müller over 7 years ago

  • Status changed from New to Rejected

Can be delivered with an extension

Also available in: Atom PDF