Feature #51843

Add Fluid V2 compatibility layer

Added by Tymoteusz Motylewski almost 8 years ago. Updated almost 8 years ago.

Status:
Resolved
Priority:
Should have
Start date:
2013-09-09
Due date:
% Done:

100%

Estimated time:

Description

Fluid backporter should be v1 and v2 compatible (based on the version switch).

Also available in: Atom PDF