Feature #68618

Do not create ll-XML for recent extensions

Added by Xavier Perseguers over 5 years ago.

Status:
New
Priority:
Should have
Start date:
2015-07-29
Due date:
% Done:

0%

Estimated time:

Description

Extensions which never have been compatible with TYPO3 < 4.6 do not need to have ll-XML version of the XLF generated.

No data to display

Also available in: Atom PDF