Bug #78481

Issue Template: Summary of my bug

Added by Nicole Cordes over 3 years ago. Updated about 2 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
-
Target version:
-
Start date:
2016-10-28
Due date:
% Done:

0%

TYPO3 Version:
7
PHP Version:
Tags:
Complexity:
Is Regression:
No
Sprint Focus:

Description

Detailed description of the bug.

Steps to reproduce:

1)
2)
3)
4)

Expected result:

Actual result:

History

#1 Updated by Nicole Cordes over 3 years ago

  • Subject changed from Summary of my bug to Issue Template: Summary of my bug

#2 Updated by Riccardo De Contardi about 2 years ago

  • Status changed from New to Closed
  • Assignee deleted (Nicole Cordes)

I think that this one is just a demo or a test; I close it to keep the tracker a bit cleaner and because I guess that is no more useful. If I am wrong or you still need it open, please reopen (or ping me and I'll do).

Also available in: Atom PDF