« Previous | Next » 

Revision 61008370

ID6100837094570497448cfbcfa69abb613ca14d40

Added by Robert Lemke over 12 years ago

  • [-API] FLOW3: Removed the \F3\FLOW3\FLOW3::VERSION constant. Please use the Package Manager's API to retrieve the version of the FLOW3 package.
  • [!!!] FLOW3: Raised the minimum required PHP version to 5.3.0RC2 because earlier versions caused segfaults while trying to run FLOW3's tests.
  • added
  • modified
  • copied
  • renamed
  • deleted