« Previous | Next » 

Revision 911e2819

ID911e281962d0c2312d0718daa29a8c8d44bce064

Added by Bastian Waidelich about 8 years ago

[BUGFIX] Adjust YAML schemas to latest changes

the CLI command "./flow configuration:validate" currently reports
invalid configuration for type "Settings" and "Objects" due to
outdated schema files.
This adjust respective schemas to recent Flow changes.

Change-Id: I2642f3a336e5d5f855d110e4001175db7171110f
Fixes: #44602
Releases: 2.0, master

  • added
  • modified
  • copied
  • renamed
  • deleted