Activity

From 2013-12-29 to 2014-01-27

2014-01-27

16:24 Bug #55364: SwiftMailer does not work with PHP 5.5
See https://github.com/swiftmailer/swiftmailer/issues/361 Sebastian Düvel
16:23 Bug #55364 (New): SwiftMailer does not work with PHP 5.5
Because of an ancient included SwiftMailer version, the whole package does not work with PHP 5.5.
Probably fixed w...
Sebastian Düvel
 

Also available in: Atom