« Previous | Next » 

Revision 593c7035

ID593c7035395b23a9a7189d4e8511d42d6ee44eff
Parent 9cde4b05
Child 05025b6d

Added by Aske Ertmann almost 6 years ago

[BUGFIX] Use compatible ``flowpack/behat`` dependency to fix installation

Current composer installation breaks due to incompatible dependencies
caused by a dependency on ``dev-master`` of ``flowpack/behat``, which
now only supports Flow 3.x

Change-Id: I950a55dddc9900f98e8c560636787af3e8698c0a
Releases: 1.1
Reviewed-on: http://review.typo3.org/42578
Reviewed-by: Aske Ertmann <>
Tested-by: Aske Ertmann <>

  • added
  • modified
  • copied
  • renamed
  • deleted