« Previous | Next » 

Revision e236a8f4

IDe236a8f4a3285f72f5e127b1e10d634b8ceb25d1

Added by Irene Höppner over 8 years ago

[TASK] Update Mink/Behat for use with saucelabs

The saucelabs configuration requires at least version 1.3 of the
Mink Extension.

Change-Id: Ifca68653dac56312efbfb9bf7fb7defaece9cdb8
Resolves: #54171

  • added
  • modified
  • copied
  • renamed
  • deleted