Bug #192

does Backup work?

Added by Sebastian Kurfuerst over 11 years ago. Updated about 2 years ago.

Status:
Closed
Priority:
Won't have this time
Category:
Server Administration
Target version:
Start date:
2008-02-08
Due date:
% Done:

100%

Estimated time:
0.00 h

Description

Is the server already backupped at punkt.de?

History

#1 Updated by Robert Lemke over 11 years ago

  • Assignee changed from Robert Lemke to Wolfgang Zenker

#2 Updated by Wolfgang Zenker over 11 years ago

  • Status changed from Accepted to Resolved
  • % Done changed from 0 to 100

Site is on same servers as typo3.org and is included in server backup

#3 Updated by Robert Lemke over 11 years ago

  • Status changed from Resolved to Needs Feedback
  • % Done changed from 100 to 0

Uhm, flow3.typo3.org is on the same server like typo3.org (www*.t3o.) but forge.typo3.org is on svn.t3o...
So, is the svn.t3o server backed up as well?

#4 Updated by Robert Lemke about 11 years ago

Any news?

#5 Updated by Robert Lemke almost 11 years ago

  • Assignee changed from Wolfgang Zenker to Sebastian Kurfuerst
  • Estimated time set to 0.00 h

Sebastian, Karsten said that you said that this is now solved - true?

#6 Updated by Robert Lemke almost 11 years ago

  • Status changed from Needs Feedback to Resolved
  • Assignee changed from Sebastian Kurfuerst to Wolfgang Zenker
  • % Done changed from 0 to 100

Patrick wrote me an email that this was solved.

#7 Updated by Steffen Gebert about 2 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF