Bug #55364

SwiftMailer does not work with PHP 5.5

Added by Sebastian Düvel over 5 years ago. Updated over 5 years ago.

Status:
New
Priority:
Should have
Assignee:
-
Start date:
2014-01-27
Due date:
% Done:

0%


Description

Because of an ancient included SwiftMailer version, the whole package does not work with PHP 5.5.

Probably fixed when http://forge.typo3.org/issues/41410 is applied.

Also available in: Atom PDF