Taras Sajuk

ts@tomsnetworking.de

  • Registered on: 2008-07-28
  • Last connection: 2011-01-07

Issues

Activity

2010-07-05

10:13 Cache Management Extension Bug #8654 (New): Cache Management Extension 2.0.1 requires Typo3 version less or equal 4.3.99
extension can't be installed on Typo3 version 4.4 or more. Due to a restriction in the config file of the extension.

Also available in: Atom