Bug #80093

Epic #78916: ext:rte_ckeditor

Wrong pageTS config example in Feature-79216-AddYAMLConfigurationForCKEditorRTE.rst

Added by Frans Saris about 4 years ago. Updated about 4 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
-
Target version:
-
Start date:
2017-03-02
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
8
PHP Version:
Tags:
Complexity:
Is Regression:
No
Sprint Focus:

Related issues

Is duplicate of TYPO3 Core - Bug #79919: Fix PageTS config example of CKEditor RTEClosed2017-02-20

Actions
#1

Updated by Gerrit Code Review about 4 years ago

  • Status changed from New to Under Review

Patch set 1 for branch master of project Packages/TYPO3.CMS has been pushed to the review server.
It is available at https://review.typo3.org/51926

#2

Updated by Frans Saris about 4 years ago

  • Status changed from Under Review to Closed

duplicate of #79919

Also available in: Atom PDF