Mario Wilhelm

mw@forty-four.de

  • Registered on: 2009-08-12
  • Last connection: 2017-05-23

Issues

Activity

2016-09-28

11:42 Core Bug #75782: Massive performace problems in backend during work
Yes, Windows + Chrome on Client-Side.
I think, that the RTE is the cause of this problem. Maybe a memory problem w...
11:24 Core Bug #75782: Massive performace problems in backend during work
It was discussed, but not resolved, because Mathias Schreiber used a Mac and could not confirm this problem. It seems...

2016-05-13

15:03 Google Maps API Extbase Bug #76186 (Resolved): MarkerClusterer API moved
The location of "google-maps-utility-library-v3" has changes to [http://googlemaps.github.io/libraries.html]
The l...

2016-04-19

15:15 Core Bug #75782: Massive performace problems in backend during work
I don't think it is a server-side problem.
My colleagues have the the same problems on different servers with diffe...
14:58 Core Bug #75782 (New): Massive performace problems in backend during work
I'm using Opera 36.x to work with the backend. But Chrome 50.x has the same problems.
In the beginning everything ...

2016-02-22

10:40 Grid Elements Bug #73198: Own icons not working
to get the icon visible in gridelement-backendformular itself i appended the following css into this file: typo3conf/...
09:37 Grid Elements Bug #73198: Own icons not working
After applying patch 3 and removed configuration-option "iconIdentifier" the behavior is as follows:
Wizard:
Ico...

2016-02-19

15:35 Grid Elements Bug #73198: Own icons not working
...
14:06 Grid Elements Bug #73198: Own icons not working
a) Configurationen in pageTSConfig (KEINE gridelments-Records!!!)
b) Patch applied (LayoutSetup.php):...

2016-02-09

16:19 Grid Elements Bug #73198: Own icons not working
Ups... sorry
Typo3 7.6.2
gridelements 7.0.5

Also available in: Atom