Bug #15539

Old icon in File>List

Added by David Bruehlmeier over 14 years ago. Updated over 9 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
Backend User Interface
Target version:
-
Start date:
2006-01-30
Due date:
% Done:

0%

TYPO3 Version:
PHP Version:
Tags:
Complexity:
Is Regression:
Sprint Focus:

Description

In the File>List module, an old icon comes up after clicking on a button (search, options or selection). See attached screenshot.

(issue imported from #M2444)

file_list.png View (3.08 KB) Administrator Admin, 2006-01-30 09:25

History

#1 Updated by Benni Mack over 12 years ago

Cannot reproduce this problem with the latest beta for TYPO3 4.2. Can you?

#2 Updated by David Bruehlmeier over 12 years ago

No, I cannot reproduce it either. Seems to be fixed. :-)

Also available in: Atom PDF