Bug #73709

No Edit-Icons in Info Modul - Realurl

Added by Thomas Kakuschke over 5 years ago. Updated over 5 years ago.

Status:
Rejected
Priority:
Must have
Assignee:
-
Category:
-
Target version:
-
Start date:
2016-02-26
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
7
PHP Version:
Tags:
Complexity:
Is Regression:
No
Sprint Focus:

Description

There are no Edit Icons in the Info-Modul - RealUrl Administration.
I dont know if this is a problem with the realurl extension.
For some people it is not possible to delete the url-cache.

#1

Updated by Wouter Wolters over 5 years ago

  • Status changed from New to Rejected

This is not a core issue but an issue with the backend module of RealUrl.
RealUrl needs to replace the used images because they don't exists anymore in the core.

Also available in: Atom PDF