Bug #81047

Synchronize all Inline Data dosnt work

Added by Tommy Bley over 3 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
Must have
Assignee:
-
Category:
Localization
Target version:
Start date:
2017-04-27
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
7
PHP Version:
7.0
Tags:
Complexity:
Is Regression:
Sprint Focus:

Description

i cant synchronize my inline-data, for translations in my extension after the typo3 upgrade from version 7.6.16 to 7.6.18.


Related issues

Related to TYPO3 Core - Bug #81055: Localisation of inline elements does not work in 7.6.18Closed2017-04-28

Actions
#1

Updated by Mona Muzaffar over 3 years ago

  • Related to Bug #81055: Localisation of inline elements does not work in 7.6.18 added
#2

Updated by Mona Muzaffar over 3 years ago

  • Status changed from New to Closed

This ticket seems to be duplicate of #81055, so i am closing this ticket in favor of the other one.

Please continue your discussion there.

Also available in: Atom PDF