Project

General

Profile

Actions

Bug #90740

closed

Firefox show multiple warnings related to the dashboard

Added by Frank Nägler over 4 years ago. Updated about 4 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
Dashboard
Target version:
Start date:
2020-03-12
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
10
PHP Version:
Tags:
Complexity:
Is Regression:
Sprint Focus:

Description

see screenshot attached


Files

t3master dashboard.png (261 KB) t3master dashboard.png Frank Nägler, 2020-03-12 08:38
Actions #1

Updated by Frank Nägler over 4 years ago

  • Subject changed from Firfox show multiple warning related to dashboard to Firefox show multiple warnings related to dashboard
Actions #2

Updated by Frank Nägler over 4 years ago

  • Subject changed from Firefox show multiple warnings related to dashboard to Firefox show multiple warnings related to the dashboard
Actions #3

Updated by Frank Nägler about 4 years ago

  • Status changed from New to Closed

issues gone, can't reproduce the messages anymore.

Actions

Also available in: Atom PDF