Bug #88483

Updated by Anja Leichsenring 3 months ago

With #88388, the versions of codeception and phpunit were raised, but the change was not carried out, composer.lock still contains the old lower versions.

Back