Bug #18421

Hardcoded logo & labels instead of p tags

Added by Georg Ringer almost 13 years ago. Updated over 10 years ago.

Status:
Closed
Priority:
Should have
Assignee:
Category:
-
Target version:
-
Start date:
2008-03-10
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
4.2
PHP Version:
4.3
Tags:
Complexity:
Is Regression:
Sprint Focus:

Description

This patch
- removes the hardcoded logo so that this can be changed
- changes the p tags from the login form to labels because this is the first step for a better BE login

(issue imported from #M7818)


Files

patchlogin.patch (4.11 KB) patchlogin.patch Administrator Admin, 2008-03-10 21:22

No data to display

Also available in: Atom PDF