Bug #23642

Toolbar disappears in the backend

Added by Christian Leicht about 7 years ago. Updated about 7 years ago.

Status:
Resolved
Priority:
Should have
Assignee:
Category:
-
Target version:
-
Start date:
2010-09-29
Due date:
% Done:

0%

TYPO3 Version:
4.5
PHP Version:
5.2
Tags:
Complexity:
Is Regression:
Sprint Focus:

Description

The toolbar (dark grey) with newPage,filter,cancel,save in pageTree,TS Templates an CE disappears in BE while working. It seems that the whole css div get a offset so the dark grey toolbar is not visible.

(issue imported from #M15848)


Related issues

Duplicates TYPO3 Core - Bug #23582: Docheader (save, save+view, save+close etc) missing Closed 2010-09-23

History

#1 Updated by Chris topher about 7 years ago

Resolved as duplicate of #0015771.

Please follow the discussion there! Thank you!

Also available in: Atom PDF