Bug #40144

Task #40095: Move core to namespaces

Missing labels for backend login form

Added by Nicole Cordes about 9 years ago. Updated almost 4 years ago.

Status:
Closed
Priority:
Must have
Assignee:
Category:
-
Target version:
Start date:
2012-08-24
Due date:
% Done:

100%

Estimated time:
TYPO3 Version:
6.0
PHP Version:
Tags:
Complexity:
Is Regression:
Sprint Focus:

Description

Labels for backend login form are not rendered due to missing file include.

#1

Updated by Gerrit Code Review about 9 years ago

  • Status changed from New to Under Review

Patch set 1 for branch master has been pushed to the review server.
It is available at http://review.typo3.org/14053

#2

Updated by Christian Kuhn about 9 years ago

  • Parent task set to #40095
#3

Updated by CPS-IT GmbH about 9 years ago

  • Status changed from Under Review to Resolved
  • % Done changed from 0 to 100
#4

Updated by Riccardo De Contardi almost 4 years ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF