Bug #64110

Cache file could not be written

Added by Mar tin about 5 years ago. Updated almost 5 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
Caching
Target version:
-
Start date:
2015-01-04
Due date:
% Done:

0%

TYPO3 Version:
6.1
PHP Version:
Tags:
Complexity:
Is Regression:
No
Sprint Focus:

Description

Not my website. Occurs on http://avm.de/suche/?searchword=14013&x=0&y=0
Seems to be TYPO3 6.1.9 running there.

Is not fixed since 6.0.5 as stated in https://forge.typo3.org/issues/46205 .

TYPO3 Exception.html View (28.3 KB) Mar tin, 2015-01-04 15:59


Related issues

Related to TYPO3 Core - Bug #46205: Cache file could not be written on concurrent actions Closed 2013-03-12

History

#1 Updated by Markus Klein about 5 years ago

  • Status changed from New to Needs Feedback

6.1 is not supported anymore. Does the problem also occur on 6.2 or 7.0?

#2 Updated by Riccardo De Contardi almost 5 years ago

  • Status changed from Needs Feedback to Closed

No feedback within the last 90 days => closing this issue.

If you think that this is the wrong decision or experience this issue again, then please write to the mailing list typo3.teams.bugs with issue number and an explanation or open a new ticket and add a relation to this ticket number.

Also available in: Atom PDF