Bug #67434

Backend search: Files not listed via "Show all"

Added by Christoph Lehmann over 6 years ago. Updated over 5 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
Backend User Interface
Target version:
-
Start date:
2015-06-13
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
6.2
PHP Version:
Tags:
Complexity:
Is Regression:
No
Sprint Focus:

Description

The backend search show files, but they are not displayed when i click "Show All".


Related issues

Is duplicate of TYPO3 Core - Bug #60464: Backend search : Found files not appeared in search results pageClosed2014-07-22

Actions
#1

Updated by Daniel Goerz over 5 years ago

  • Status changed from New to Closed

Closed as duplicate of #60464

Also available in: Atom PDF