Feature #68698

Add search/filter functionallity like in the normal pagetree to page/file/folder-Link-Wizard

Added by Alexander Grein over 3 years ago. Updated about 1 year ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
Backend User Interface
Target version:
-
Start date:
2015-08-03
Due date:
% Done:

0%

PHP Version:
Tags:
Complexity:
Sprint Focus:

Related issues

Related to TYPO3 Core - Feature #73176: Search filter in link wizard page tree New 2016-02-08

History

#1 Updated by Josef F. Glatz (Old User) over 3 years ago

  • Category set to Backend User Interface

#2 Updated by Riccardo De Contardi about 1 year ago

  • Related to Feature #73176: Search filter in link wizard page tree added

#3 Updated by Riccardo De Contardi about 1 year ago

  • Status changed from New to Closed

I close this issue as a duplicate of #73176 - please continue the discussion there; I've added a reference to this issue to keep track of it.

If you think that this is the wrong decision please reopen it or open a new issue with a reference to this one. Thank you.

Also available in: Atom PDF