Bug #74510

PAGE_TSCONFIG_ID not working anymore in TYPO3 7.6.1

Added by Frederick d. Maus over 3 years ago. Updated about 1 year ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
-
Target version:
-
Start date:
2016-02-10
Due date:
% Done:

0%

TYPO3 Version:
7
PHP Version:
5.5
Tags:
Complexity:
Is Regression:
No
Sprint Focus:

Description

i have the same problem in 7.6.0


Related issues

Duplicates TYPO3 Core - Bug #73209: PAGE_TSCONFIG_ID not working anymore in TYPO3 9.5.x Closed 2016-02-10

History

#1 Updated by Christian Kuhn over 3 years ago

  • Status changed from Needs Feedback to Resolved

resolved as dupe of #73209

#2 Updated by Benni Mack about 1 year ago

  • Status changed from Resolved to Closed

Also available in: Atom PDF