Feature #76015

Scheduler Status Update Report only on warnings and errors

Added by Peter Proell over 3 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
-
Target version:
-
Start date:
2016-05-02
Due date:
% Done:

0%

PHP Version:
Tags:
Complexity:
Sprint Focus:

Description

It would be great to have an option in the scheduler task to only send Status Update Reports in case of errors and warnings.


Related issues

Duplicates TYPO3 Core - Feature #52286: Add option to "system status updates" report-job to send all tests Closed 2013-09-26

History

#1 Updated by Wouter Wolters over 3 years ago

  • Status changed from New to Closed

Will close this ticket as an duplicate of #52286 This issue describes the same request for an feature.

Also available in: Atom PDF