Bug #88285

User password remains visible on Macbook Touch bar under certain circumstances

Added by Oliver Hader about 2 years ago. Updated about 2 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
Backend User Interface
Target version:
-
Start date:
2019-05-06
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
8
PHP Version:
Tags:
Complexity:
Is Regression:
Sprint Focus:

Related issues

Is duplicate of TYPO3 Core - Bug #88286: User password remains visible on Macbook Touch bar under certain circumstancesClosed2019-05-06

Actions
#1

Updated by Georg Ringer about 2 years ago

  • Status changed from New to Closed

closed as duplicate of #88286

#2

Updated by Georg Ringer about 2 years ago

  • Is duplicate of Bug #88286: User password remains visible on Macbook Touch bar under certain circumstances added

Also available in: Atom PDF