Christian Clemens

mail@webzigartig.de

  • Registered on: 2008-08-13
  • Last connection: 2015-02-24

Issues

Activity

2015-01-19

00:29 TYPO3 Core Bug #52609: CE Insert records shows content only not in every colPos (using backend layouts)
Hi Mathias, what do you mean with "master"?
I cannot remember exactly in which project of us this bug has appeared....

2014-12-09

07:25 TYPO3 Core Bug #25286: RTE is not loading when using eval required on input field of flexform
The TYPO3 version of our client is still 4.5.x. I think the problem is solved or no longer interesting for our client.

2014-09-21

16:21 TYPO3 Core Bug #55877: Property ListUtility::$objectManager does not exist
With the "Clear PHP opcode cache" button everything is fine!

2014-06-16

11:12 TYPO3 Core Bug #25363: If only list module is visible for backend user, backend is loaded again and again and again
I remember this problem. I have updates the corresponding website long time ago to 4.5. I have testet it again today ...

2014-05-20

09:15 TYPO3 Core Bug #55877: Property ListUtility::$objectManager does not exist
Ah, there is already a button "Clear PHP Opcode Cache" below the button "Clear all Caches". I have not tested this bu...

2014-05-19

17:31 TYPO3 Core Bug #55877: Property ListUtility::$objectManager does not exist
I have the same problem again after upgrading from 6.2beta4 to 6.2.2. "Clear all Caches" in install tool does not sol...

2014-03-03

20:59 TYPO3 Core Bug #55700: Copy Pages loose images
Thank you very, very much for the quick solution!

2014-02-25

09:19 TYPO3 Core Bug #55700: Copy Pages loose images
I can confirm this problem in beta4: copy has no image, original has 2 images.
In beta2 the problem also exists, but ...

2014-02-19

10:07 TYPO3 Core Bug #56105: image position below: No margin-bottom if more than one image
I'm sorry: the title of this task is not correct, should be something like this "image position below: No margin-bott...
10:04 TYPO3 Core Bug #56105 (Closed): image position below: No margin-bottom if more than one image
Tested with TYPO3 6.2beta4:
If I add a content element "text with image" with only one image (position: below), th...

Also available in: Atom