Bug #40234

Task #40095: Move core to namespaces

Sysext frontend has no ext_emconf.php

Added by Steffen Gebert about 9 years ago. Updated about 9 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
-
Target version:
-
Start date:
2012-08-26
Due date:
% Done:

100%

Estimated time:
TYPO3 Version:
6.0
PHP Version:
Tags:
Complexity:
Is Regression:
Sprint Focus:

Related issues

Is duplicate of TYPO3 Core - Task #40233: Move ext_icon.gif from sysext/cms to sysext/frontendClosed2012-08-26

Actions
#1

Updated by Christian Kuhn about 9 years ago

same is true for core and backend.

#2

Updated by Jigal van Hemert about 9 years ago

  • Status changed from New to Closed

Closed as duplicate

#3

Updated by Christian Kuhn about 9 years ago

  • % Done changed from 0 to 100

Also available in: Atom PDF