Bug #80189

Backend Layout Icons wrap not working properly

Added by Philipp Faber over 2 years ago. Updated over 2 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
-
Target version:
-
Start date:
2017-03-08
Due date:
% Done:

0%

TYPO3 Version:
8
PHP Version:
7.0
Tags:
Complexity:
easy
Is Regression:
No
Sprint Focus:

Description

Not sure if it is because I am using svgs, but this has been working properly in CMS 7.6.

Image 1.png View (25.7 KB) Philipp Faber, 2017-03-08 15:43


Related issues

Duplicates TYPO3 Core - Bug #79508: SelectIcon rendering does not fit in screen Closed 2017-01-26

History

#1 Updated by Georg Ringer over 2 years ago

  • Status changed from New to Closed

closing it because of duplicate of #79508

Also available in: Atom PDF