Feature #92432

Allow to save FormEngine with Ctrl+S

Added by Oliver Bartsch 9 months ago. Updated 9 months ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
FormEngine aka TCEforms
Target version:
-
Start date:
2020-09-28
Due date:
% Done:

0%

Estimated time:
PHP Version:
Tags:
gremlin, t3cm
Complexity:
Sprint Focus:

Description

Imported from T3cm 2020 (https://notes.typo3.org/s/WpKeyLuYr)

Related issues

Is duplicate of TYPO3 Core - Feature #66343: Add Hotkeys for backendNewFrank Naegler2019-11-06

Actions
#1

Updated by Georg Ringer 9 months ago

  • Status changed from New to Closed

closing as duplicate of #66343

#2

Updated by Georg Ringer 9 months ago

Also available in: Atom PDF