Bug #71228

RTE file browser misses icons in tree

Added by Andreas Fernandez about 6 years ago. Updated about 6 years ago.

Status:
Closed
Priority:
Should have
Assignee:
Category:
Link Handling, Site Handling & Routing
Target version:
Start date:
2015-11-01
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
7
PHP Version:
Tags:
Complexity:
Is Regression:
No
Sprint Focus:

Description

Please see attached screenshot.


Files


Related issues

Is duplicate of TYPO3 Core - Bug #69802: ElementBrowser misses folder icons in file treeClosed2015-09-14

Actions
#1

Updated by Andreas Fernandez about 6 years ago

  • Assignee changed from Mathias Schreiber to Markus Klein
#2

Updated by Wouter Wolters about 6 years ago

  • Status changed from New to Closed

Closed as duplicate of #69802

Also available in: Atom PDF