Bug #71311

CE Special/Menu IncludeNotInMenu

Added by M S about 6 years ago. Updated about 6 years ago.

Status:
Closed
Priority:
Must have
Assignee:
-
Category:
-
Target version:
-
Start date:
2015-11-04
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
7
PHP Version:
Tags:
Complexity:
Is Regression:
No
Sprint Focus:

Description

I am missing the option IncludeNotInMenu (content element "Special/Menu").


Related issues

Related to TYPO3 Core - Bug #71570: CE "Special Menus" > pages hidden in menu are always excludedClosedRichard Haeser2015-11-14

Actions
#1

Updated by Riccardo De Contardi about 6 years ago

  • Status changed from New to Needs Feedback

Hi. Is it your problem the same described here? #71570

#2

Updated by Daniel Goerz about 6 years ago

  • Status changed from Needs Feedback to Closed

Closed as duplicate of #71570. Please continue the discussion there. If it turns out that those tickets do not describe the same issue, please reopen this issue or create a new one with a more specific description.

Also available in: Atom PDF