Project

General

Profile

Actions

Bug #33594

closed

Missing argument 4 for t3lib_TCEmain::moveL10nOverlayRecords(), called in ...version\class.tx_version_tcemain.php on line 1376

Added by Georg Ringer about 12 years ago. Updated over 5 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
Workspaces
Target version:
-
Start date:
2012-02-01
Due date:
% Done:

0%

Estimated time:
TYPO3 Version:
4.7
PHP Version:
Tags:
Complexity:
Is Regression:
Sprint Focus:

Description

get error

Missing argument 4 for t3lib_TCEmain::moveL10nOverlayRecords(), called in C:\xampp\htdocs\currenttrunk\typo3\sysext\version\class.tx_version_tcemain.php on line 1376 


Related issues 1 (0 open1 closed)

Is duplicate of TYPO3 Core - Bug #33592: Moved translated content elements are in wrong colposClosed2012-02-01

Actions
Actions

Also available in: Atom PDF