Feature #57378

Epic #72584: sysext:impexp

Story #57377: Additional improvements for impexp

Cli support for Import/Export

Added by Marc Bastian Heinrichs about 7 years ago. Updated about 5 years ago.

Status:
Closed
Priority:
Should have
Assignee:
-
Category:
Import/Export (T3D)
Target version:
-
Start date:
2014-03-27
Due date:
% Done:

0%

Estimated time:
PHP Version:
Tags:
Complexity:
Sprint Focus:

Related issues

Related to TYPO3 Core - Feature #72749: CLI support fo T3D importClosedMartin Kutschker2016-01-15

Actions
Is duplicate of TYPO3 Core - Feature #36735: impexp: t3d import/export via commandlineClosed2012-04-30

Actions
#1

Updated by Mathias Schreiber over 6 years ago

  • Status changed from New to Closed
#2

Updated by Marc Bastian Heinrichs about 6 years ago

  • Tracker changed from Task to Feature
  • Status changed from Closed to On Hold
#3

Updated by Anja Leichsenring over 5 years ago

  • Status changed from On Hold to Closed

closed as duplicate. Follow up on #57378.

#4

Updated by Anja Leichsenring over 5 years ago

  • Status changed from Closed to On Hold
#5

Updated by Anja Leichsenring over 5 years ago

  • Sprint Focus set to On Location Sprint
#6

Updated by Wouter Wolters about 5 years ago

  • Status changed from On Hold to Closed

For the command line feature there already another ticket #72749 will close this one as duplicate.

#7

Updated by Mathias Schreiber about 5 years ago

  • Sprint Focus deleted (On Location Sprint)

Also available in: Atom PDF